PROBLEMA AL LOGIN

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    Calendario Eventi Agosto 2019

    • PROBLEMA AL LOGIN

      Ciao ragazzi, ho un problema al momento del login. Scelto il server, vado ad inserire le credenziali e la schermata si blocca in quel punto non facendomi proseguire con il login. Premendo i tasti si sente il suono da input della tastiera e riesco a loggare ma la schermata non cambia! Poi parte anche la musica differente per la scelta del pg ma rimane sempre la stessa schermata dell'inserimento delle credenziali. Qualcuno ha mai risolto questo problema?
      Ho provato già ad aggiornare i driver della scheda video, cambiare le impostazioni grafiche, eseguire il processo con 2 schede grafiche differenti ma niente di niente, nessun risultato.
    • Ciao, considerando le operazioni che hai già effettuato non ti resta che assicurarti che sul sistema siano installate le versioni più recenti di Microsoft .NET Framework e le eventuali librerie di Visual C++.
      "La Sicurezza è un concetto.. non un attributo"
    • Sono già installate ma ho provato a riscaricarle e reinstallarle ma non funziona ancora. I requisiti di sistema sono rispettati e ho windows 8.1. Non so cosa pensare oltre ad un problema di compatibilità ma ho provato in tutti i modi e non riesco a sbloccare quella maledetta schermata iniziale. Ciò che mi appare è questo qui dopo il login: ibb.co/MnpJz64
    • Aggiornamento: ho scoperto che il processo esegue tutti i comandi che gli do da tastiera e mouse ma non riesco a visualizzarli perchè mi compare solo un frame alla volta! Sono riuscito a loggare ma per visualizzare la schermata di scelta del pg devo chiudere a icona e riaprire e così via...ogni volta che chiudo a icona e riapro si aggiorna il frame quindi è come se mancasse completamente l'animazione. Qualcuno sa dirmi che tipo di problema è?